<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, user-scalable=no" />
	<link rel="pingback" href="https://www.raqqa-sl.com/xmlrpc.php" />
	<title>قسد والنظام أزمة معابر &#8211; الرقة تذبح بصمت</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الرقة تذبح بصمت &laquo; الخلاصة" href="https://www.raqqa-sl.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="الرقة تذبح بصمت &laquo; خلاصة التعليقات" href="https://www.raqqa-sl.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="الرقة تذبح بصمت &laquo; قسد والنظام أزمة معابر خلاصة التعليقات" href="https://www.raqqa-sl.com/?feed=rss2&#038;p=6189" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.raqqa-sl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.raqqa-sl.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.raqqa-sl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.raqqa-sl.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=bein,jazeera,bein-normal,alhurra,' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-main-style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-theme-style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-transitions-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='highlightjs-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/hl-styles/monokai_sublime.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.raqqa-sl.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/highlight.pack.js?ver=1'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/owl.carousel.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.raqqa-sl.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.raqqa-sl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.raqqa-sl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='صيف الرقّة حرائق وغرق و تفجيرات' href='https://www.raqqa-sl.com/?p=6179' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.raqqa-sl.com/?p=6189" />
<link rel='shortlink' href='https://wp.me/p4S1a1-1BP' />
<link rel="alternate" type="application/json+oembed" href="https://www.raqqa-sl.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.raqqa-sl.com%2F%3Fp%3D6189" />
<link rel="alternate" type="text/xml+oembed" href="https://www.raqqa-sl.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.raqqa-sl.com%2F%3Fp%3D6189&#038;format=xml" />
			<meta property="fb:pages" content="780110825333504" />
							<meta property="ia:markup_url" content="https://www.raqqa-sl.com/?p=6189&amp;ia_markup=1" />
				<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'bein' !important;
                                 font-size: 17px !important;
                                 }
                                 body.rtl p {
                      font-family: 'jazeera' !important;
                                                       text-decoration: none !important;
                      }
                                 body.rtl h1 {
                      font-family: 'jazeera' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'jazeera' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'bein-normal' !important;
                                                       }
                                                       
                            h1,h2,h3,h4,h5,h6,p,span,input,select,a,.slider-title,.btn-default,.comment-form-comment label,.copyright,.mtphr-dnt-tick {
                                                                font-family: 'alhurra' !important;
                                                                                                                                                            }

                	    </style>
        <!-- /End arabic-webfonts styles -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="قسد والنظام أزمة معابر"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.raqqa-sl.com/?p=6189"/><meta property="og:image" content="https://i0.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/05/100541081_3286884081322820_8620145860111499264_o.jpg?fit=719%2C960&#038;ssl=1" /><style type="text/css">.header-content-wrap .logo.text-logo, .header-content-wrap .logo.text-logo:hover, .header-content-wrap .logo.text-logo:focus, .header-content-wrap .subtitle {color: #blank;}</style><style type="text/css">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</style><script> var $slidestyle ="goDown";</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.raqqa-sl.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7dbc2745-a777-4bf4-8dc9-997034cee612';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "شكراً لك على الاشتراك";
oneSignal_options['path'] = "https://www.raqqa-sl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f4ef0fc-d020-4184-9066-253532c318fc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'تم الاشتراك بنجاح';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'لقد قمت بحظر الاشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لك للاشتراك بخدمة الاشعارات المباشرة';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'انت مشترك بخدمة الاشعارات المباشرة';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم الاشعارات مجدداً :(';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'اشعارات الموقع';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'حجب الاشعارات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'اتبع هذه التعليمات للسماح بالاشعارات:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
	
	<!-- Woopra code starts here -->
	<script>
		(function(){
		var t,i,e,n=window,o=document,a=arguments,s="script",r=["config","track","identify","visit","push","call"],c=function(){var t,i=this;for(i._e=[],t=0;r.length>t;t++)(function(t){i[t]=function(){return i._e.push([t].concat(Array.prototype.slice.call(arguments,0))),i}})(r[t])};for(n._w=n._w||{},t=0;a.length>t;t++)n._w[a[t]]=n[a[t]]=n[a[t]]||new c;i=o.createElement(s),i.async=1,i.src="//static.woopra.com/js/w.js",e=o.getElementsByTagName(s)[0],e.parentNode.insertBefore(i,e)
		})("woopra");
		woopra.config({"app":"wordpress","domain":"raqqa-sl.com","download_tracking":false,"outgoing_tracking":false,"hide_campaign":false});
		woopra.track("wp article", {"author":"\u062d\u0633\u0627\u0645 \u0639\u064a\u0633\u0649","category":"\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0631\u0642\u0629","permalink":"https:\/\/www.raqqa-sl.com\/?p=6189","title":"\u0642\u0633\u062f \u0648\u0627\u0644\u0646\u0638\u0627\u0645 \u0627\u0654\u0632\u0645\u0629 \u0645\u0639\u0627\u0628\u0631","post date":1590009869000}); 
	</script>
	<!-- Woopra code ends here -->
	
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="قسد والنظام أزمة معابر" />
<meta property="og:url" content="https://www.raqqa-sl.com/?p=6189" />
<meta property="og:description" content="في وقتٍ بدأ فيه العالم يحاول التماشي مع وضع وباء كورونا بين شدٍّ وبسط، لازال كلّ من النظام السوريّ وميليشيا &#8221; قسد&#8221; إلى الآن لا يستطيعون إدارة أزمة كورونا رغم ما مرَّ عليهم من أزما…" />
<meta property="article:published_time" content="2020-05-20T18:24:29+00:00" />
<meta property="article:modified_time" content="2020-05-20T18:24:37+00:00" />
<meta property="og:site_name" content="الرقة تذبح بصمت" />
<meta property="og:image" content="https://i0.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/05/100541081_3286884081322820_8620145860111499264_o.jpg?fit=719%2C960&amp;ssl=1" />
<meta property="og:image:width" content="719" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:text:title" content="قسد والنظام أزمة معابر" />
<meta name="twitter:image" content="https://i0.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/05/100541081_3286884081322820_8620145860111499264_o.jpg?fit=719%2C960&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="rtl post-template-default single single-post postid-6189 single-format-standard">
	<div class="page-wrap">
	<!-- start header -->
	<header class="main-header">
		<nav class="navbar navbar-default" id="main-navbar">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
					<span class="sr-only"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					</button>
											<a href="#" id="search-open"><i class="fa fa-search"></i></a>
						<div id="search-wrap">
							<form action="https://www.raqqa-sl.com/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="ادخل كلمة مفتاحية...">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form>						</div>
									</div>
				<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-5391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5391"><a href="https://www.raqqa-sl.com/?page_id=37">اتصل بنا</a></li>
<li id="menu-item-5390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5390"><a href="https://www.raqqa-sl.com/?page_id=32">من نحن</a></li>
<li id="menu-item-5389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5389"><a href="https://www.raqqa-sl.com">الرئيسية</a></li>
</ul>				</div>
			</div>
		</nav>
		<div class="header-content-section" >
			<div class="container header-content-wrap align-center">
																<!-- start logo -->
													<a class="logo image-logo" href="https://www.raqqa-sl.com/"><img src="https://www.raqqa-sl.com/wp-content/uploads/2014/12/logo.png" alt="الرقة تذبح بصمت"></a>
																		<!-- end logo -->
								</div>
		</div>
					<div class="secondary-bar-wrap"><div class="secondary-bar">
	<div class="latest-slider-wrap clearfix">
		<div class="slider-title">
			آخر الأخبار		</div>
		<div class="slider-nav">
			<a class="latest-prev" href=""><i class="fa fa-angle-left"></i></a>
			<a class="latest-next" href=""><i class="fa fa-angle-right"></i></a>
		</div>
		<!-- Start latest slider -->
		<div class="owl-carousel owl-theme item-wrap" id="title-slider">
						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6189" class="heading" title="قسد والنظام أزمة معابر">قسد والنظام أزمة معابر</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6179" class="heading" title="صيف الرقّة حرائق وغرق و تفجيرات">صيف الرقّة حرائق وغرق و تفجيرات</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6175" class="heading" title="إنزال للتحالف وداعش يجدد هجماته في الرقة">إنزال للتحالف وداعش يجدد هجماته في الرقة</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6171" class="heading" title="مع انطلاق موسم الحصاد، الحرائق تعود إلى حقول الرقة">مع انطلاق موسم الحصاد، الحرائق تعود إلى حقول الرقة</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6167" class="heading" title="الرقّة موسمً حصادٍ يتجدّد">الرقّة موسمً حصادٍ يتجدّد</a>
			</div>

					</div>
		<!-- end latest slider -->
	</div>
			<!-- social icons -->
<ul class="social-links">
	<li><a href="#"><i class="fa fa-facebook"></i></a></li><li><a href="#"><i class="fa fa-twitter"></i></a></li><li><a href="#"><i class="fa fa-youtube"></i></a></li></ul>	</div>
</div>			</header>
	<!-- end header -->

<div class="container">
	<div class="row">
				<div class="col-md-8">
			<div class="row default-layout">
				<!-- start post -->
<article class="post-wrap col-sm-12 first-post full-post post-6189 post type-post status-publish format-standard has-post-thumbnail hentry category-1">
	<div class="featured-media">
									<div class="image-container">
					<img width="719" height="406" src="https://i0.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/05/100541081_3286884081322820_8620145860111499264_o.jpg?resize=719%2C406&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="6191" data-permalink="https://www.raqqa-sl.com/?attachment_id=6191" data-orig-file="https://i0.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/05/100541081_3286884081322820_8620145860111499264_o.jpg?fit=719%2C960&amp;ssl=1" data-orig-size="719,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="قسد والنظام أزمة معابر" data-image-description="&lt;p&gt;قسد والنظام أزمة معابر &lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/05/100541081_3286884081322820_8620145860111499264_o.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/05/100541081_3286884081322820_8620145860111499264_o.jpg?fit=719%2C960&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/05/100541081_3286884081322820_8620145860111499264_o.jpg?resize=719%2C406&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</div>
							<div class="category-list">
			<ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul>		</div>
			</div>
			<h1 class="title">قسد والنظام أزمة معابر</h1>
		<div class="post-meta">
		<span class="author">
            <i class="fa fa-user"></i>
            <a href="https://www.raqqa-sl.com/?author=2" title="مقالات حسام عيسى" rel="author">حسام عيسى</a>        </span>
        <span class="date">
            <i class="fa fa-calendar-o"></i>
            				20 مايو، 2020			        </span>
        	</div>
	<div class="post-entry">
		
<p>في وقتٍ بدأ فيه العالم يحاول التماشي مع وضع وباء كورونا بين شدٍّ وبسط، لازال كلّ من النظام السوريّ وميليشيا &#8221; قسد&#8221; إلى الآن لا يستطيعون إدارة أزمة كورونا رغم ما مرَّ عليهم من أزماتٍ سابقة لم يستطيعوا التعامل معها.</p>



<p>ففي ظلِّ تعامل كِلا الطرفين مع أزمة كورونا بشكلٍ يشبه الفوضى من خلال فرض الحظر &#8220;بالاسم&#8221; في الأسواق والدوائر العامّة والمؤسسات الحكوميّة، يتعامل النظام وقسد مع المعابر والمنافذ بينهما بنفس الطريقة داخل المدن والمناطق التي تحت سيطرتهما، فمنذ انتشار الوباء تمّ إغلاق الطرق المؤدِّية بين المحافظات السوريّة التي تخضع لسيطرة نظام الأسد، وكذلك بينها وبين الطرق المؤدّية إلى مناطق سيطرة قسد، وتداولت مواقع التواصل الاجتماعيّ منذ يوم الأحد الماضي 10 أيّار، أنباءً عن فتح معبر &#8220;شعيب الذكر&#8221; الواصل بين مناطق سيطرة الطرفين في ريف الرقّة الغربيّ.</p>



<p>واليوم وسط تداول خبر فتح الطريق بين الرقّة وحلب وذلك بعد دعوات من الأهالي والطلبة العالقين منذ نحو شهرين لفتحه، جاءت الموافقة من كِلا الطرفين بفتح الطريق بين حلب والرقّة، وبعد شدّ الرحال والسفر من وإلى المنطقتين قام النظام بعرقلة الطريق وسط إهانة وإذلال للأهالي المتّجهين نحو الرقّة، وجعلهم في حالة انتظار لمدّة تجاوزت الأربع ساعات على حاجز &#8220;أثريا&#8221; ليُسمحَ لهم بعدها بالعبور إلى مناطق قسد مُعبِّراً أنّ هذه هي حدود دوليّة وليست بمعابر وكأنّ نظام الأسد المتهالك يعترف بسيادة ميليشيا قسد على الرقّة وغيرها من المناطق الواقعة تحت سيطرتهم.</p>



<p>وعبَّرَ الكثير من أهالي الرقّة القاطنين في مناطق النظام للرقة تُذبح بصمت عن استيائهم من المعاملة التي يُبديها النظام تجاه عودة البعض من أهالي الرقّة للاطمئنان عن بيوتهم وممتلكاتهم، وقضاء عيد الفطر هناك.</p>



<p>إلّا أنّ النظام يأبى إلّا أن يمسك العصا من المنتصف، فهو آخذ في التضييق بأحكامه وقوانينه المتعلّقة بفتح الطريق المؤدّية حيث تواردت الأنباء عن أنّه سيتمّ فتح الطريق إلى الرقّة يومي الثلاثاء والأربعاء، على أن يكون يوم المغادرة منها يوم الخميس إلّا أنّ هذه الأنباء غير مؤكّدة حتّى لحظة إعداد التقرير.</p>



<p>ويُذكَر أنّ ميليشيا قسد كانت قد أصدرت قرار بالسماح بدخول الرقّة والخروج منها ابتداءً من الثلاثاء 19 أيّار وحتّى الثلاثاء 26 أيّار .</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6189" class="share-twitter sd-button share-icon no-text" href="https://www.raqqa-sl.com/?p=6189&amp;share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6189" class="share-facebook sd-button share-icon no-text" href="https://www.raqqa-sl.com/?p=6189&amp;share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>	</div>
</article>
<!-- end post -->
												<!-- start about the author -->
<div class="about-author col-sm-12 clearfix">
			<a href="https://www.raqqa-sl.com/?author=2"><img alt src="https://secure.gravatar.com/avatar/a1411df3d88ad4e4d071af415fe163e5?s=160&#038;d=mm&#038;r=g" class="avatar avatar-160 photo jetpack-lazy-image" height="160" width="160" data-lazy-srcset="https://secure.gravatar.com/avatar/a1411df3d88ad4e4d071af415fe163e5?s=320&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a1411df3d88ad4e4d071af415fe163e5?s=160&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a1411df3d88ad4e4d071af415fe163e5?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1411df3d88ad4e4d071af415fe163e5?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></noscript></a>
		<div class="details">
		<div class="author">
			<span class="h4"><a href="https://www.raqqa-sl.com/?author=2" title="مقالات حسام عيسى" rel="author">حسام عيسى</a></span>
		</div>
							<div class="meta-info">
				<span class="website"><a href="https://www.raqqa-sl.com" targer="_BLANK"><i class="fa fa-link fa-fw"></i>الموقع الإلكتروني</a></span>
			</div>
			</div>
</div>
<!-- end about the author -->				<div class="col-sm-12">
	<div class="prev-next-wrap clearfix">
				<a class="previous-post pull-left" style="background-image: url(https://i0.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/05/193435_tepqa-teqin-28229.jpg?resize=750%2C406&amp;ssl=1);" href="https://www.raqqa-sl.com/?p=6179">
			<div class="prev-next-inner">
				<span class="link-text">المنشور السابق</span>
				<h3 class="title h4">صيف الرقّة حرائق وغرق و تفجيرات</h3>
			</div>
		</a>
			    	</div>
</div>											</div>
			<!-- start pagination -->
<!-- end pagination -->		</div>
		
	<aside class="col-md-4 ">
		<div class="sidebar">
		<div id="search-6" class="widget widget_search"><form action="https://www.raqqa-sl.com/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="ادخل كلمة مفتاحية...">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form></div><div id="facebook-likebox-5" class="widget widget_facebook_likebox"><h3 class="title h5"><span><a href="https://www.facebook.com/Raqqa.Sl">سجل أعجابك بصفحتنا على فيس بوك</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Raqqa.Sl" data-width="360"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Raqqa.Sl"><a href="https://www.facebook.com/Raqqa.Sl">سجل أعجابك بصفحتنا على فيس بوك</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-5" class="widget widget_twitter_timeline"><h3 class="title h5"><span>أتبعني على تويتر</span></h3><a class="twitter-timeline" data-width="360" data-height="580" data-theme="light" data-border-color="#e8e8e8" data-lang="AR" data-partner="jetpack" href="https://twitter.com/Raqqa_sl" href="https://twitter.com/Raqqa_sl">تغريداتي</a></div><div id="archives-6" class="widget widget_archive"><h3 class="title h5"><span>الأرشيف</span></h3>		<label class="screen-reader-text" for="archives-dropdown-6">الأرشيف</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">اختر شهر</option>
				<option value='https://www.raqqa-sl.com/?m=202005'> مايو 2020 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202004'> أبريل 2020 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202003'> مارس 2020 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202002'> فبراير 2020 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202001'> يناير 2020 &nbsp;(3</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201912'> ديسمبر 2019 &nbsp;(4</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201911'> نوفمبر 2019 &nbsp;(21</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201910'> أكتوبر 2019 &nbsp;(22</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201909'> سبتمبر 2019 &nbsp;(32</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201908'> أغسطس 2019 &nbsp;(14</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201907'> يوليو 2019 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201906'> يونيو 2019 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201905'> مايو 2019 &nbsp;(8</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201901'> يناير 2019 &nbsp;(2</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201812'> ديسمبر 2018 &nbsp;(3</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201811'> نوفمبر 2018 &nbsp;(16</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201810'> أكتوبر 2018 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201809'> سبتمبر 2018 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201808'> أغسطس 2018 &nbsp;(8</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201807'> يوليو 2018 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201806'> يونيو 2018 &nbsp;(8</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201805'> مايو 2018 &nbsp;(7</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201804'> أبريل 2018 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201803'> مارس 2018 &nbsp;(15</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201802'> فبراير 2018 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201801'> يناير 2018 &nbsp;(14</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201712'> ديسمبر 2017 &nbsp;(15</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201711'> نوفمبر 2017 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201710'> أكتوبر 2017 &nbsp;(14</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201709'> سبتمبر 2017 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201708'> أغسطس 2017 &nbsp;(22</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201707'> يوليو 2017 &nbsp;(19</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201706'> يونيو 2017 &nbsp;(39</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201705'> مايو 2017 &nbsp;(25</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201704'> أبريل 2017 &nbsp;(22</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201703'> مارس 2017 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201702'> فبراير 2017 &nbsp;(26</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201701'> يناير 2017 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201612'> ديسمبر 2016 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201611'> نوفمبر 2016 &nbsp;(28</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201610'> أكتوبر 2016 &nbsp;(27</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201609'> سبتمبر 2016 &nbsp;(23</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201608'> أغسطس 2016 &nbsp;(28</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201607'> يوليو 2016 &nbsp;(23</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201606'> يونيو 2016 &nbsp;(26</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201605'> مايو 2016 &nbsp;(29</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201604'> أبريل 2016 &nbsp;(28</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201603'> مارس 2016 &nbsp;(20</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201602'> فبراير 2016 &nbsp;(18</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201601'> يناير 2016 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201512'> ديسمبر 2015 &nbsp;(27</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201511'> نوفمبر 2015 &nbsp;(21</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201510'> أكتوبر 2015 &nbsp;(34</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201509'> سبتمبر 2015 &nbsp;(35</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201508'> أغسطس 2015 &nbsp;(37</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201507'> يوليو 2015 &nbsp;(29</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201506'> يونيو 2015 &nbsp;(33</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201505'> مايو 2015 &nbsp;(41</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201504'> أبريل 2015 &nbsp;(35</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201503'> مارس 2015 &nbsp;(33</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201502'> فبراير 2015 &nbsp;(31</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201501'> يناير 2015 &nbsp;(122</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201412'> ديسمبر 2014 &nbsp;(19</span></a></option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>		</div>
	</aside>
	</div>
</div>




	<footer class="main-footer">
		<div class="footer-top">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
		</div>
	</div>
</div>		<div class="footer-bottom">
			<div class="container">
				<div class="row">
					<div class="col-sm-10 copyright">
													جميع الحقوق محفوظة - الرقة تذبح بصمت 2014-2018 ©											</div>
										<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="https://www.raqqa-sl.com/?feed=rss2"><i class="fa fa-rss-square"></i> اشتراك</a>
						</div>
					</div>
									</div>
			</div>
		</div>
	</footer>
</div>
<a href="#" id="back-to-top"><i class="fa fa-angle-up"></i></a>


		<div style="display:none">
	<div class="grofile-hash-map-a1411df3d88ad4e4d071af415fe163e5">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.raqqa-sl.com\/?p=6189":6189};
	</script>
				<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.raqqa-sl.com\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfThO0UAAAAAKJvIVgltXkgx9tqI_kP75YbnvH8&#038;ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202021'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/jquery.fitvids.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/bootstrap.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/jquery.magnific-popup.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/main.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LfThO0UAAAAAKJvIVgltXkgx9tqI_kP75YbnvH8',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'71979521',post:'6189',tz:'3',srv:'www.raqqa-sl.com'} ]);
	_stq.push([ 'clickTrackerInit', '71979521', '6189' ]);
</script>
	</body>
</html>