<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, user-scalable=no" />
	<link rel="pingback" href="https://www.raqqa-sl.com/xmlrpc.php" />
	<title>الرقّة من ربيع التحرير إلى حرقةِ الموت والفقر &#8211; الرقة تذبح بصمت</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="الرقة تذبح بصمت &laquo; الخلاصة" href="https://www.raqqa-sl.com" />
<link rel="alternate" type="application/rss+xml" title="الرقة تذبح بصمت &laquo; خلاصة التعليقات" href="https://www.raqqa-sl.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.raqqa-sl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.raqqa-sl.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.raqqa-sl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.raqqa-sl.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=bein,jazeera,bein-normal,alhurra,' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-main-style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-theme-style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-transitions-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='highlightjs-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/hl-styles/monokai_sublime.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.raqqa-sl.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/highlight.pack.js?ver=1' id='highlightjs-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/owl.carousel.min.js?ver=1' id='owl.carousel-js'></script>
<link rel="https://api.w.org/" href="https://www.raqqa-sl.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.raqqa-sl.com/index.php?rest_route=/wp/v2/posts/6483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.raqqa-sl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.raqqa-sl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.raqqa-sl.com/?p=6483" />
<link rel='shortlink' href='https://wp.me/p4S1a1-1Gz' />
<link rel="alternate" type="application/json+oembed" href="https://www.raqqa-sl.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.raqqa-sl.com%2F%3Fp%3D6483" />
<link rel="alternate" type="text/xml+oembed" href="https://www.raqqa-sl.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.raqqa-sl.com%2F%3Fp%3D6483&#038;format=xml" />
			<meta property="fb:pages" content="780110825333504" />
							<meta property="ia:markup_url" content="https://www.raqqa-sl.com/?p=6483&amp;ia_markup=1" />
				<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'bein' !important;
                                 font-size: 17px !important;
                                 }
                                 body.rtl p {
                      font-family: 'jazeera' !important;
                                                       text-decoration: none !important;
                      }
                                 body.rtl h1 {
                      font-family: 'jazeera' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'jazeera' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'bein-normal' !important;
                                                       }
                                                       
                            h1,h2,h3,h4,h5,h6,p,span,input,select,a,.slider-title,.btn-default,.comment-form-comment label,.copyright,.mtphr-dnt-tick {
                                                                font-family: 'alhurra' !important;
                                                                                                                                                            }

                	    </style>
        <!-- /End arabic-webfonts styles --><style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="الرقّة من ربيع التحرير إلى حرقةِ الموت والفقر"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.raqqa-sl.com/?p=6483"/><meta property="og:image" content="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2021/03/DNUA6f9pnEvS8Qu2JOn3xvsG99Iz2UxpAFSR5wW4.jpeg?fit=1024%2C576&#038;ssl=1" /><style type="text/css">.header-content-wrap .logo.text-logo, .header-content-wrap .logo.text-logo:hover, .header-content-wrap .logo.text-logo:focus, .header-content-wrap .subtitle {color: #blank;}</style><style type="text/css">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</style><script> var $slidestyle ="goDown";</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.raqqa-sl.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7dbc2745-a777-4bf4-8dc9-997034cee612';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "شكراً لك على الاشتراك";
oneSignal_options['path'] = "https://www.raqqa-sl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f4ef0fc-d020-4184-9066-253532c318fc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'تم الاشتراك بنجاح';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'لقد قمت بحظر الاشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لك للاشتراك بخدمة الاشعارات المباشرة';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'انت مشترك بخدمة الاشعارات المباشرة';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم الاشعارات مجدداً :(';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'اشعارات الموقع';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'حجب الاشعارات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'اتبع هذه التعليمات للسماح بالاشعارات:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
	
	<!-- Woopra code starts here -->
	<script>
		(function(){
		var t,i,e,n=window,o=document,a=arguments,s="script",r=["config","track","identify","visit","push","call"],c=function(){var t,i=this;for(i._e=[],t=0;r.length>t;t++)(function(t){i[t]=function(){return i._e.push([t].concat(Array.prototype.slice.call(arguments,0))),i}})(r[t])};for(n._w=n._w||{},t=0;a.length>t;t++)n._w[a[t]]=n[a[t]]=n[a[t]]||new c;i=o.createElement(s),i.async=1,i.src="//static.woopra.com/js/w.js",e=o.getElementsByTagName(s)[0],e.parentNode.insertBefore(i,e)
		})("woopra");
		woopra.config({"app":"wordpress","domain":"raqqa-sl.com","download_tracking":false,"outgoing_tracking":false,"hide_campaign":false});
		woopra.track("wp article", {"author":"RBSS","category":"\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0631\u0642\u0629","permalink":"https:\/\/www.raqqa-sl.com\/?p=6483","title":"\u0627\u0644\u0631\u0642\u0651\u0629 \u0645\u0646 \u0631\u0628\u064a\u0639 \u0627\u0644\u062a\u062d\u0631\u064a\u0631 \u0625\u0644\u0649 \u062d\u0631\u0642\u0629\u0650 \u0627\u0644\u0645\u0648\u062a \u0648\u0627\u0644\u0641\u0642\u0631","post date":1614989835000}); 
	</script>
	<!-- Woopra code ends here -->
	
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="الرقّة من ربيع التحرير إلى حرقةِ الموت والفقر" />
<meta property="og:url" content="https://www.raqqa-sl.com/?p=6483" />
<meta property="og:description" content="بينما الأرض كانت تنفض عنها برد الشتاء وتتهيّأ كي تُزهر في ربيع 2011 كان الشعب السوريّ يصنع ربيعه أيضًا كما سبقته عدّة دول عربيّة. ما إن صدحت كلمة &#8220;الحريّة&#8221; في محافظة درعا السوريّة وسقوط…" />
<meta property="article:published_time" content="2021-03-05T21:17:15+00:00" />
<meta property="article:modified_time" content="2021-03-05T21:17:22+00:00" />
<meta property="og:site_name" content="الرقة تذبح بصمت" />
<meta property="og:image" content="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2021/03/DNUA6f9pnEvS8Qu2JOn3xvsG99Iz2UxpAFSR5wW4.jpeg?fit=1024%2C576&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:text:title" content="الرقّة من ربيع التحرير إلى حرقةِ الموت والفقر" />
<meta name="twitter:image" content="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2021/03/DNUA6f9pnEvS8Qu2JOn3xvsG99Iz2UxpAFSR5wW4.jpeg?fit=1024%2C576&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="rtl post-template-default single single-post postid-6483 single-format-standard">
	<div class="page-wrap">
	<!-- start header -->
	<header class="main-header">
		<nav class="navbar navbar-default" id="main-navbar">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
					<span class="sr-only"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					</button>
											<a href="#" id="search-open"><i class="fa fa-search"></i></a>
						<div id="search-wrap">
							<form action="https://www.raqqa-sl.com/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="ادخل كلمة مفتاحية...">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form>						</div>
									</div>
				<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-5391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5391"><a href="https://www.raqqa-sl.com/?page_id=37">اتصل بنا</a></li>
<li id="menu-item-5390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5390"><a href="https://www.raqqa-sl.com/?page_id=32">من نحن</a></li>
<li id="menu-item-5389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5389"><a href="https://www.raqqa-sl.com">الرئيسية</a></li>
</ul>				</div>
			</div>
		</nav>
		<div class="header-content-section" >
			<div class="container header-content-wrap align-center">
																<!-- start logo -->
													<a class="logo image-logo" href="https://www.raqqa-sl.com/"><img src="https://www.raqqa-sl.com/wp-content/uploads/2014/12/logo.png" alt="الرقة تذبح بصمت"></a>
																		<!-- end logo -->
								</div>
		</div>
					<div class="secondary-bar-wrap"><div class="secondary-bar">
	<div class="latest-slider-wrap clearfix">
		<div class="slider-title">
			آخر الأخبار		</div>
		<div class="slider-nav">
			<a class="latest-prev" href=""><i class="fa fa-angle-left"></i></a>
			<a class="latest-next" href=""><i class="fa fa-angle-right"></i></a>
		</div>
		<!-- Start latest slider -->
		<div class="owl-carousel owl-theme item-wrap" id="title-slider">
						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li>
	<li><a href="https://www.raqqa-sl.com/?cat=3" rel="category">عن الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6507" class="heading" title="نشرة بأسعار المواد الأساسية في محافظة الرقة">نشرة بأسعار المواد الأساسية في محافظة الرقة</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li>
	<li><a href="https://www.raqqa-sl.com/?cat=3" rel="category">عن الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6503" class="heading" title="أربع شقيقات فلسطينيات يعدن إلى ديارهن بعد 6 سنوات في الرقة">أربع شقيقات فلسطينيات يعدن إلى ديارهن بعد 6 سنوات في الرقة</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=4" rel="category">انتهاكات</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6500" class="heading" title="حملة “قسد” للتجنيد الإجباري في الرقة تهدد بعدم استقرار ونزوح جديد">حملة “قسد” للتجنيد الإجباري في الرقة تهدد بعدم استقرار ونزوح جديد</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=6" rel="category">سوريا</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6497" class="heading" title="الثورة السوريّة عشرةٌ كاملة">الثورة السوريّة عشرةٌ كاملة</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=6" rel="category">سوريا</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6488" class="heading" title="في يوم المرأة العالميّ، المرأة السوريّة على العهد">في يوم المرأة العالميّ، المرأة السوريّة على العهد</a>
			</div>

					</div>
		<!-- end latest slider -->
	</div>
			<!-- social icons -->
<ul class="social-links">
	<li><a href="#"><i class="fa fa-facebook"></i></a></li><li><a href="#"><i class="fa fa-twitter"></i></a></li><li><a href="#"><i class="fa fa-youtube"></i></a></li></ul>	</div>
</div>			</header>
	<!-- end header -->

<div class="container">
	<div class="row">
				<div class="col-md-8">
			<div class="row default-layout">
				<!-- start post -->
<article class="post-wrap col-sm-12 first-post full-post post-6483 post type-post status-publish format-standard has-post-thumbnail hentry category-1 category-3">
	<div class="featured-media">
									<div class="image-container">
					<img width="750" height="406" src="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2021/03/DNUA6f9pnEvS8Qu2JOn3xvsG99Iz2UxpAFSR5wW4.jpeg?resize=750%2C406&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="6484" data-permalink="https://www.raqqa-sl.com/?attachment_id=6484" data-orig-file="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2021/03/DNUA6f9pnEvS8Qu2JOn3xvsG99Iz2UxpAFSR5wW4.jpeg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="الرقّة من ربيع التحرير إلى حرقةِ الموت والفقر" data-image-description="" data-medium-file="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2021/03/DNUA6f9pnEvS8Qu2JOn3xvsG99Iz2UxpAFSR5wW4.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2021/03/DNUA6f9pnEvS8Qu2JOn3xvsG99Iz2UxpAFSR5wW4.jpeg?fit=800%2C450&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2021/03/DNUA6f9pnEvS8Qu2JOn3xvsG99Iz2UxpAFSR5wW4.jpeg?resize=750%2C406&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</div>
							<div class="category-list">
			<ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li>
	<li><a href="https://www.raqqa-sl.com/?cat=3" rel="category">عن الرقة</a></li></ul>		</div>
			</div>
			<h1 class="title">الرقّة من ربيع التحرير إلى حرقةِ الموت والفقر</h1>
		<div class="post-meta">
		<span class="author">
            <i class="fa fa-user"></i>
            <a href="https://www.raqqa-sl.com/?author=4" title="مقالات RBSS" rel="author">RBSS</a>        </span>
        <span class="date">
            <i class="fa fa-calendar-o"></i>
            				6 مارس، 2021			        </span>
        	</div>
	<div class="post-entry">
		
<p>بينما الأرض كانت تنفض عنها برد الشتاء وتتهيّأ كي تُزهر في ربيع 2011 كان الشعب السوريّ يصنع ربيعه أيضًا كما سبقته عدّة دول عربيّة.</p>



<p><br>ما إن صدحت كلمة &#8220;الحريّة&#8221; في محافظة درعا السوريّة وسقوط الشهداء الأوائل في 15 آذار من عامّ 2011 حتّى أخذت الكلمة تنتشر في أرجاء الأرض السوريّة ، وكانت محافظة الرقّة كما عادتها المسانِدة لكلّ حرٍّ مندّدةً بما يقوم به نظام الأسد بحقّ المطالبين بالحريّة ، لتُشرِّع أبواب بيوتها لكلّ من نكّل به النظام المجرم وسلبهم ما يملكون ، فكانت بيوتها بيوتهم ، مظاهرة تلو المظاهرة، جمعة تلو الأُخرى شهِدت تشييع الشهداء، والمطالبة بإخراج المعتقلين و أصحاب الرأي من سجون النظام الأسديّ، و تجريم ما يفعله بحقّ البلاد وأهلها ، حتّى جاء ربيع 3/4/ 2013 لتعلِن زغاريدَ الحريّة الرقّة &#8221; عاصمة التحرير &#8221; تحريرٌ جاء بعد معاناة الرقّة لسنين طِوال شهدت فيها الكثير من التهميش والكبت ، وسرقة مواردها الطبيعية من زراعة و غيرها ، تحريرٌ عاشت فيه الرقّة أيّامًا لم تعهدها منذ عقود ، استحقّت خلالها لقب &#8221; عاصمة التحرير &#8221; عن جدارة ، ولكن الربيع كما هو معروف أيّامٌ ، ليأتي بعده الصيف بحرقةٍ لا تزال مُشتعِلةً في قلوب أبنائها الأحرار ، وبينما كان أحرار الرقّة يحرسون فرحتهم بالنصر ليظهر تنظيم داعش وكأنّه الذئب بزعامة أبي بكرٍ البغداديٍ، ويعلن سيطرته على الرقّة في شتاء 2014 من شهر كانون الثاني / يناير لِيخطف فرحة الرقّة بتحريرها، وتدخل بعدها في عًهدَةٍ من دياجر الظلم ، وتُعلَن &#8220;عاصمة الخلافة &#8221; وتسرق حقيقةً بعد أن كانت حُلُمًا، وفعلاً بعد أن كان كلامًا ، حالت بعدها الرقّة إلى عهدٍ من القهر ، وزهقٍ للأرواح ، وهجرةٍ للشباب الذين ضاقت بهم سعة رقّتهم ، فكانوا في قبورٍ، أو سجون، أو وسط بحرٍ ينتقل بهم إلى بلاد الهجرة.</p>



<p><br>داعش الذي خلقَت منه القِوى الدوليٍة حُجّةً لتفتح عهدًا لمنظّمةٍ لا تختلف في ظلمها عن النظام السوريّ ، وتنظيم داعش في نشرها للظلم ، واضطهاد الأهالي، وسرقةٍ لخيرات البلاد، وذلك من خلال سعي هذه الدول لجعل الرقّة أرضًا مًستعمرَة لقوّات سوريا الديمقراطيّة أو ما تُعرَف باسم ميليشيا &#8221; قسد&#8221; التي سيطرت على الرقّة في خريف 2017 من شهر أكتوبر /تشرين الأوّل لتصبح الرقّة وحتّى هذا اليوم مدينةَ يقضُّها الفقر والجوع اللَّذَيْن نهشا كلّ مروءةٍ في الرقّة إلّا ما رحِم ،فأصبحت السرقة عادةً يوميّة لا يُلام من يقوم بها بسبب السارق الأكبر &#8221; قسد&#8221; التي أتت على خيرات الأرض ، ووقوفها حائلًا في أن يقوم الناس بالحصول على أرزاقهم المنهوبة ، وكذلك إعمار مدينتهم التي حالَها قصف التحالف الدوليّ إلى كومة حجرٍ ، يُعَاد إعمار قسم منها بخجلٍ ، وسط فقرٍ وقلّة ذات اليد تصفِرُ في خِواء بطونهم.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6483" class="share-twitter sd-button share-icon no-text" href="https://www.raqqa-sl.com/?p=6483&amp;share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6483" class="share-facebook sd-button share-icon no-text" href="https://www.raqqa-sl.com/?p=6483&amp;share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>	</div>
</article>
<!-- end post -->
												<!-- start about the author -->
<div class="about-author col-sm-12 clearfix">
			<a href="https://www.raqqa-sl.com/?author=4"><img alt src="https://secure.gravatar.com/avatar/1bc330bdd62c0686b00cadc9e522eee0?s=160&#038;d=mm&#038;r=g" class="avatar avatar-160 photo jetpack-lazy-image" height="160" width="160" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/1bc330bdd62c0686b00cadc9e522eee0?s=320&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1bc330bdd62c0686b00cadc9e522eee0?s=160&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1bc330bdd62c0686b00cadc9e522eee0?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bc330bdd62c0686b00cadc9e522eee0?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' loading='lazy'/></noscript></a>
		<div class="details">
		<div class="author">
			<span class="h4"><a href="https://www.raqqa-sl.com/?author=4" title="مقالات RBSS" rel="author">RBSS</a></span>
		</div>
							<div class="meta-info">
				<span class="website"><a href="https://www.raqqa-sl.com/" targer="_BLANK"><i class="fa fa-link fa-fw"></i>الموقع الإلكتروني</a></span>
			</div>
			</div>
</div>
<!-- end about the author -->				<div class="col-sm-12">
	<div class="prev-next-wrap clearfix">
				<a class="previous-post pull-left" style="background-image: url(https://i0.wp.com/www.raqqa-sl.com/wp-content/uploads/2021/03/GettyImages-863668242-1600.jpg?resize=750%2C406&amp;ssl=1);" href="https://www.raqqa-sl.com/?p=6471">
			<div class="prev-next-inner">
				<span class="link-text">المنشور السابق</span>
				<h3 class="title h4">Islamic State continues to terrorize Raqqa</h3>
			</div>
		</a>
			    	    <a class="next-post pull-right" style="background-image: url(https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2021/03/158455891_187388296167667_3672794545001412429_n.jpg?resize=750%2C406&amp;ssl=1);" href="https://www.raqqa-sl.com/?p=6488">
			<div class="prev-next-inner">
				<span class="link-text">المنشور التالي</span>
				<h3 class="title h4">في يوم المرأة العالميّ، المرأة السوريّة على العهد</h3>
			</div>
		</a>
	    	</div>
</div>											</div>
			<!-- start pagination -->
<!-- end pagination -->		</div>
		
	<aside class="col-md-4 ">
		<div class="sidebar">
		<div id="search-6" class="widget widget_search"><form action="https://www.raqqa-sl.com/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="ادخل كلمة مفتاحية...">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form></div><div id="facebook-likebox-5" class="widget widget_facebook_likebox"><h3 class="title h5"><span><a href="https://www.facebook.com/Raqqa.Sl">سجل أعجابك بصفحتنا على فيس بوك</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Raqqa.Sl" data-width="360"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Raqqa.Sl"><a href="https://www.facebook.com/Raqqa.Sl">سجل أعجابك بصفحتنا على فيس بوك</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-5" class="widget widget_twitter_timeline"><h3 class="title h5"><span>أتبعني على تويتر</span></h3><a class="twitter-timeline" data-width="360" data-height="580" data-theme="light" data-border-color="#e8e8e8" data-lang="AR" data-partner="jetpack" href="https://twitter.com/Raqqa_sl" href="https://twitter.com/Raqqa_sl">تغريداتي</a></div><div id="archives-6" class="widget widget_archive"><h3 class="title h5"><span>الأرشيف</span></h3>		<label class="screen-reader-text" for="archives-dropdown-6">الأرشيف</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">اختر شهر</option>
				<option value='https://www.raqqa-sl.com/?m=202103'> مارس 2021 &nbsp;(7</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202102'> فبراير 2021 &nbsp;(1</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202101'> يناير 2021 &nbsp;(3</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202012'> ديسمبر 2020 &nbsp;(2</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202011'> نوفمبر 2020 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202010'> أكتوبر 2020 &nbsp;(8</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202009'> سبتمبر 2020 &nbsp;(10</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202008'> أغسطس 2020 &nbsp;(13</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202007'> يوليو 2020 &nbsp;(10</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202006'> يونيو 2020 &nbsp;(10</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202005'> مايو 2020 &nbsp;(8</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202004'> أبريل 2020 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202003'> مارس 2020 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202002'> فبراير 2020 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202001'> يناير 2020 &nbsp;(3</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201912'> ديسمبر 2019 &nbsp;(4</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201911'> نوفمبر 2019 &nbsp;(21</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201910'> أكتوبر 2019 &nbsp;(22</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201909'> سبتمبر 2019 &nbsp;(32</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201908'> أغسطس 2019 &nbsp;(14</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201907'> يوليو 2019 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201906'> يونيو 2019 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201905'> مايو 2019 &nbsp;(8</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201901'> يناير 2019 &nbsp;(2</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201812'> ديسمبر 2018 &nbsp;(3</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201811'> نوفمبر 2018 &nbsp;(16</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201810'> أكتوبر 2018 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201809'> سبتمبر 2018 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201808'> أغسطس 2018 &nbsp;(8</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201807'> يوليو 2018 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201806'> يونيو 2018 &nbsp;(8</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201805'> مايو 2018 &nbsp;(7</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201804'> أبريل 2018 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201803'> مارس 2018 &nbsp;(15</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201802'> فبراير 2018 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201801'> يناير 2018 &nbsp;(14</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201712'> ديسمبر 2017 &nbsp;(15</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201711'> نوفمبر 2017 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201710'> أكتوبر 2017 &nbsp;(14</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201709'> سبتمبر 2017 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201708'> أغسطس 2017 &nbsp;(22</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201707'> يوليو 2017 &nbsp;(19</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201706'> يونيو 2017 &nbsp;(39</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201705'> مايو 2017 &nbsp;(25</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201704'> أبريل 2017 &nbsp;(22</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201703'> مارس 2017 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201702'> فبراير 2017 &nbsp;(26</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201701'> يناير 2017 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201612'> ديسمبر 2016 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201611'> نوفمبر 2016 &nbsp;(28</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201610'> أكتوبر 2016 &nbsp;(27</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201609'> سبتمبر 2016 &nbsp;(23</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201608'> أغسطس 2016 &nbsp;(28</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201607'> يوليو 2016 &nbsp;(23</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201606'> يونيو 2016 &nbsp;(26</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201605'> مايو 2016 &nbsp;(29</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201604'> أبريل 2016 &nbsp;(28</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201603'> مارس 2016 &nbsp;(20</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201602'> فبراير 2016 &nbsp;(18</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201601'> يناير 2016 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201512'> ديسمبر 2015 &nbsp;(27</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201511'> نوفمبر 2015 &nbsp;(21</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201510'> أكتوبر 2015 &nbsp;(34</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201509'> سبتمبر 2015 &nbsp;(35</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201508'> أغسطس 2015 &nbsp;(37</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201507'> يوليو 2015 &nbsp;(29</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201506'> يونيو 2015 &nbsp;(33</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201505'> مايو 2015 &nbsp;(41</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201504'> أبريل 2015 &nbsp;(35</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201503'> مارس 2015 &nbsp;(33</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201502'> فبراير 2015 &nbsp;(31</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201501'> يناير 2015 &nbsp;(122</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201412'> ديسمبر 2014 &nbsp;(19</span></a></option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>		</div>
	</aside>
	</div>
</div>




	<footer class="main-footer">
		<div class="footer-top">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
		</div>
	</div>
</div>		<div class="footer-bottom">
			<div class="container">
				<div class="row">
					<div class="col-sm-10 copyright">
													جميع الحقوق محفوظة - الرقة تذبح بصمت 2014-2018 ©											</div>
										<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="https://www.raqqa-sl.com/?feed=rss2"><i class="fa fa-rss-square"></i> اشتراك</a>
						</div>
					</div>
									</div>
			</div>
		</div>
	</footer>
</div>
<a href="#" id="back-to-top"><i class="fa fa-angle-up"></i></a>


		<div style="display:none">
	<div class="grofile-hash-map-1bc330bdd62c0686b00cadc9e522eee0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.raqqa-sl.com\/?p=6483":6483};
	</script>
				<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.raqqa-sl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.raqqa-sl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.raqqa-sl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.raqqa-sl.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.raqqa-sl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.raqqa-sl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-18 17:27:24+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=6; plural=(n == 0) ? 0 : ((n == 1) ? 1 : ((n == 2) ? 2 : ((n % 100 >= 3 && n % 100 <= 10) ? 3 : ((n % 100 >= 11 && n % 100 <= 99) ? 4 : 5))));","lang":"ar"},"You are probably offline.":["\u0641\u064a \u0627\u0644\u063a\u0627\u0644\u0628 \u0623\u0646\u062a \u063a\u064a\u0631 \u0645\u062a\u0635\u0644 \u0628\u0627\u0644\u0625\u0646\u062a\u0631\u0646\u062a."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0641\u0634\u0644 \u0631\u0641\u0639 \u0627\u0644\u0648\u0633\u0627\u0626\u0637. \u0625\u0630\u0627 \u0643\u0627\u0646\u062a \u0647\u0630\u0647 \u0635\u0648\u0631\u0629 \u0623\u0648 \u0644\u0642\u0637\u0629 \u0643\u0628\u064a\u0631\u0629\u060c \u0641\u064a\u0631\u062c\u0649 \u0625\u0639\u0627\u062f\u0629 \u062a\u0635\u063a\u064a\u0631\u0647\u0627 \u0648\u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649."],"An unknown error occurred.":["\u062d\u062f\u062b \u062e\u0637\u0623 \u063a\u064a\u0631 \u0645\u0639\u0631\u0648\u0641."],"The response is not a valid JSON response.":["\u0627\u0644\u0627\u0633\u062a\u062c\u0627\u0628\u0629 \u0644\u0627 \u062a\u0645\u062b\u0644 \u0631\u062f JSON \u0635\u062d\u064a\u062d."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.raqqa-sl.com/index.php?rest_route=/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4d13d98ec3" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.raqqa-sl.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202111' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.5' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/jquery.fitvids.js?ver=5.6.2' id='fitvid-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/bootstrap.min.js?ver=5.6.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=5.6.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/jquery.magnific-popup.min.js?ver=5.6.2' id='magnific_popup_script-js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.6.2' id='twitter-wjs-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/main.js?ver=5.6.2' id='daily-news-main-js-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfThO0UAAAAAKJvIVgltXkgx9tqI_kP75YbnvH8&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfThO0UAAAAAKJvIVgltXkgx9tqI_kP75YbnvH8","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'71979521',post:'6483',tz:'3',srv:'www.raqqa-sl.com'} ]);
	_stq.push([ 'clickTrackerInit', '71979521', '6483' ]);
</script>
	</body>
</html>