<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, user-scalable=no" />
	<link rel="pingback" href="https://www.raqqa-sl.com/xmlrpc.php" />
	<title>هروب لعناصر داعش من سجن الحسكة &#8211; الرقة تذبح بصمت</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الرقة تذبح بصمت &laquo; الخلاصة" href="https://www.raqqa-sl.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="الرقة تذبح بصمت &laquo; خلاصة التعليقات" href="https://www.raqqa-sl.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.raqqa-sl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.raqqa-sl.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.raqqa-sl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.raqqa-sl.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.raqqa-sl.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=bein,jazeera,bein-normal,alhurra,' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-main-style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-theme-style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_style-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-transitions-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='highlightjs-css'  href='https://www.raqqa-sl.com/wp-content/themes/daily-news/css/hl-styles/monokai_sublime.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.raqqa-sl.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/highlight.pack.js?ver=1'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/owl.carousel.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.raqqa-sl.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.raqqa-sl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.raqqa-sl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ميليشيات قسد تفرج من جديد عن عناصر من تنظيم داعش' href='https://www.raqqa-sl.com/?p=6124' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.raqqa-sl.com/?p=6130" />
<link rel='shortlink' href='https://wp.me/p4S1a1-1AS' />
<link rel="alternate" type="application/json+oembed" href="https://www.raqqa-sl.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.raqqa-sl.com%2F%3Fp%3D6130" />
<link rel="alternate" type="text/xml+oembed" href="https://www.raqqa-sl.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.raqqa-sl.com%2F%3Fp%3D6130&#038;format=xml" />
<link rel='stylesheet' id='template_01-main-css'  href='https://www.raqqa-sl.com/wp-content/plugins/colorlib-404-customizer/templates/template_01/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A500&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Titillium-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A700%2C900&#038;ver=5.3.2' type='text/css' media='all' />
			<meta property="fb:pages" content="780110825333504" />
			 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-flat-button-border button{
	  margin: ;
	}
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.1.1 -->
<meta property="og:title" content="هروب لعناصر داعش من سجن الحسكة - الرقة تذبح بصمت" />
<meta property="og:description" content="نشرت شبكة CNN الأميركيّة مقالًا تتحدّث فيه عن هروب عدد من عناصر تنظيم داعش في شمال شرقيّ سوريا، وبحسب الشبكة، ونقلًا عن مصطفى بالي المتحدّث الإعلاميّ باسم ميليشيا قسد : بأنّ عدد من عناصر التنظيم المُحتجَزين تمكّنوا من الهروب اليوم الإثنين 30 مارس  من أحد سجون قسد في الحسكة.وأكّد بالي ل CNN : أنّ إرهابييّ داعش سيطروا على الطابق" />
<meta property="og:url" content="https://www.raqqa-sl.com/?p=6130" />
<meta property="og:site_name" content="الرقة تذبح بصمت" />
<meta property="og:image" content="https://www.raqqa-sl.com/wp-content/uploads/2020/03/photo_٢٠٢٠-٠٣-١٥_٠٧-٣٩-٢٧.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="نشرت شبكة CNN الأميركيّة مقالًا تتحدّث فيه عن هروب عدد من عناصر تنظيم داعش في شمال شرقيّ سوريا، وبحسب الشبكة، ونقلًا عن مصطفى بالي المتحدّث الإعلاميّ باسم ميليشيا قسد : بأنّ عدد من عناصر التنظيم المُحتجَزين تمكّنوا من الهروب اليوم الإثنين 30 مارس  من أحد سجون قسد في الحسكة.وأكّد بالي ل CNN : أنّ إرهابييّ داعش سيطروا على الطابق" />
<meta name="twitter:title" content="هروب لعناصر داعش من سجن الحسكة - الرقة تذبح بصمت" />
<meta property="twitter:image" content="https://www.raqqa-sl.com/wp-content/uploads/2020/03/photo_٢٠٢٠-٠٣-١٥_٠٧-٣٩-٢٧.jpg" />
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'bein' !important;
                                 font-size: 17px !important;
                                 }
                                 body.rtl p {
                      font-family: 'jazeera' !important;
                                                       text-decoration: none !important;
                      }
                                 body.rtl h1 {
                      font-family: 'jazeera' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'jazeera' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'bein-normal' !important;
                                                       }
                                                       
                            h1,h2,h3,h4,h5,h6,p,span,input,select,a,.slider-title,.btn-default,.comment-form-comment label,.copyright,.mtphr-dnt-tick {
                                                                font-family: 'alhurra' !important;
                                                                                                                                                            }

                	    </style>
        <!-- /End arabic-webfonts styles -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="هروب لعناصر داعش من سجن الحسكة"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.raqqa-sl.com/?p=6130"/><meta property="og:image" content="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/photo_٢٠٢٠-٠٣-١٥_٠٧-٣٩-٢٧.jpg?fit=1280%2C960&#038;ssl=1" /><style type="text/css">.header-content-wrap .logo.text-logo, .header-content-wrap .logo.text-logo:hover, .header-content-wrap .logo.text-logo:focus, .header-content-wrap .subtitle {color: #blank;}</style><style type="text/css">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</style><script> var $slidestyle ="goDown";</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.raqqa-sl.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7dbc2745-a777-4bf4-8dc9-997034cee612';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "شكراً لك على الاشتراك";
oneSignal_options['path'] = "https://www.raqqa-sl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f4ef0fc-d020-4184-9066-253532c318fc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'تم الاشتراك بنجاح';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'لقد قمت بحظر الاشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لك للاشتراك بخدمة الاشعارات المباشرة';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'انت مشترك بخدمة الاشعارات المباشرة';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم الاشعارات مجدداً :(';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'اشعارات الموقع';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'حجب الاشعارات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'اتبع هذه التعليمات للسماح بالاشعارات:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
	
	<!-- Woopra code starts here -->
	<script>
		(function(){
		var t,i,e,n=window,o=document,a=arguments,s="script",r=["config","track","identify","visit","push","call"],c=function(){var t,i=this;for(i._e=[],t=0;r.length>t;t++)(function(t){i[t]=function(){return i._e.push([t].concat(Array.prototype.slice.call(arguments,0))),i}})(r[t])};for(n._w=n._w||{},t=0;a.length>t;t++)n._w[a[t]]=n[a[t]]=n[a[t]]||new c;i=o.createElement(s),i.async=1,i.src="//static.woopra.com/js/w.js",e=o.getElementsByTagName(s)[0],e.parentNode.insertBefore(i,e)
		})("woopra");
		woopra.config({"app":"wordpress","domain":"raqqa-sl.com","download_tracking":false,"outgoing_tracking":false,"hide_campaign":false});
		woopra.track("wp article", {"author":"\u062d\u0633\u0627\u0645 \u0639\u064a\u0633\u0649","category":"\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0631\u0642\u0629","permalink":"https:\/\/www.raqqa-sl.com\/?p=6130","title":"\u0647\u0631\u0648\u0628 \u0644\u0639\u0646\u0627\u0635\u0631 \u062f\u0627\u0639\u0634 \u0645\u0646 \u0633\u062c\u0646 \u0627\u0644\u062d\u0633\u0643\u0629","post date":1585656266000}); 
	</script>
	<!-- Woopra code ends here -->
	
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="هروب لعناصر داعش من سجن الحسكة" />
<meta property="og:url" content="https://www.raqqa-sl.com/?p=6130" />
<meta property="og:description" content="&#1606;&#1588;&#1585;&#1578; &#1588;&#1576;&#1603;&#1577; CNN &#1575;&#1604;&#1571;&#1605;&#1610;&#1585;&#1603;&#1610;&#1617;&#1577; &#1605;&#1602;&#1575;&#1604;&#1611;&#1575; &#1578;&#1578;&#1581;…" />
<meta property="article:published_time" content="2020-03-31T09:04:26+00:00" />
<meta property="article:modified_time" content="2020-03-31T09:04:28+00:00" />
<meta property="og:site_name" content="الرقة تذبح بصمت" />
<meta property="og:image" content="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/photo_٢٠٢٠-٠٣-١٥_٠٧-٣٩-٢٧.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="هروب لعناصر داعش من سجن الحسكة" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:text:title" content="هروب لعناصر داعش من سجن الحسكة" />
<meta name="twitter:image" content="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/photo_٢٠٢٠-٠٣-١٥_٠٧-٣٩-٢٧.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="هروب لعناصر داعش من سجن الحسكة" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2014/12/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="rtl post-template-default single single-post postid-6130 single-format-standard">
	<div class="page-wrap">
	<!-- start header -->
	<header class="main-header">
		<nav class="navbar navbar-default" id="main-navbar">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
					<span class="sr-only"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					</button>
											<a href="#" id="search-open"><i class="fa fa-search"></i></a>
						<div id="search-wrap">
							<form action="https://www.raqqa-sl.com/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="ادخل كلمة مفتاحية...">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form>						</div>
									</div>
				<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-5391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5391"><a href="https://www.raqqa-sl.com/?page_id=37">اتصل بنا</a></li>
<li id="menu-item-5390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5390"><a href="https://www.raqqa-sl.com/?page_id=32">من نحن</a></li>
<li id="menu-item-5389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5389"><a href="https://www.raqqa-sl.com">الرئيسية</a></li>
</ul>				</div>
			</div>
		</nav>
		<div class="header-content-section" >
			<div class="container header-content-wrap align-center">
																<!-- start logo -->
													<a class="logo image-logo" href="https://www.raqqa-sl.com/"><img src="https://www.raqqa-sl.com/wp-content/uploads/2014/12/logo.png" alt="الرقة تذبح بصمت"></a>
																		<!-- end logo -->
								</div>
		</div>
					<div class="secondary-bar-wrap"><div class="secondary-bar">
	<div class="latest-slider-wrap clearfix">
		<div class="slider-title">
			آخر الأخبار		</div>
		<div class="slider-nav">
			<a class="latest-prev" href=""><i class="fa fa-angle-left"></i></a>
			<a class="latest-next" href=""><i class="fa fa-angle-right"></i></a>
		</div>
		<!-- Start latest slider -->
		<div class="owl-carousel owl-theme item-wrap" id="title-slider">
						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6130" class="heading" title="هروب لعناصر داعش من سجن الحسكة">هروب لعناصر داعش من سجن الحسكة</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6124" class="heading" title="ميليشيات قسد تفرج من جديد عن عناصر من تنظيم داعش">ميليشيات قسد تفرج من جديد عن عناصر من تنظيم داعش</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6121" class="heading" title="ميليشيا &#8220;قسد&#8221; تفرض حظراً للتجوال">ميليشيا &#8220;قسد&#8221; تفرض حظراً للتجوال</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6117" class="heading" title="الثورة السوريّة في عامها التاسع">الثورة السوريّة في عامها التاسع</a>
			</div>

						
			<div class="item">
				<div class="category"><ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul></div>
				<a href="https://www.raqqa-sl.com/?p=6104" class="heading" title="ناشطو المجتمع المدنيّ في معتقلات قسد من جديد">ناشطو المجتمع المدنيّ في معتقلات قسد من جديد</a>
			</div>

					</div>
		<!-- end latest slider -->
	</div>
			<!-- social icons -->
<ul class="social-links">
	<li><a href="#"><i class="fa fa-facebook"></i></a></li><li><a href="#"><i class="fa fa-twitter"></i></a></li><li><a href="#"><i class="fa fa-youtube"></i></a></li></ul>	</div>
</div>			</header>
	<!-- end header -->

<div class="container">
	<div class="row">
				<div class="col-md-8">
			<div class="row default-layout">
				<!-- start post -->
<article class="post-wrap col-sm-12 first-post full-post post-6130 post type-post status-publish format-standard has-post-thumbnail hentry category-1">
	<div class="featured-media">
									<div class="image-container">
					<img width="750" height="406" src="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/photo_٢٠٢٠-٠٣-١٥_٠٧-٣٩-٢٧.jpg?resize=750%2C406&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="هروب لعناصر داعش من سجن الحسكة" data-attachment-id="6132" data-permalink="https://www.raqqa-sl.com/?attachment_id=6132" data-orig-file="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/photo_٢٠٢٠-٠٣-١٥_٠٧-٣٩-٢٧.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="هروب لعناصر داعش من سجن الحسكة" data-image-description="" data-medium-file="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/photo_٢٠٢٠-٠٣-١٥_٠٧-٣٩-٢٧.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/photo_٢٠٢٠-٠٣-١٥_٠٧-٣٩-٢٧.jpg?fit=800%2C600&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/photo_٢٠٢٠-٠٣-١٥_٠٧-٣٩-٢٧.jpg?resize=750%2C406&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</div>
							<div class="category-list">
			<ul class="post-categories">
	<li><a href="https://www.raqqa-sl.com/?cat=1" rel="category">أخبار الرقة</a></li></ul>		</div>
			</div>
			<h1 class="title">هروب لعناصر داعش من سجن الحسكة</h1>
		<div class="post-meta">
		<span class="author">
            <i class="fa fa-user"></i>
            <a href="https://www.raqqa-sl.com/?author=2" title="مقالات حسام عيسى" rel="author">حسام عيسى</a>        </span>
        <span class="date">
            <i class="fa fa-calendar-o"></i>
            				31 مارس، 2020			        </span>
        	</div>
	<div class="post-entry">
		
<p>نشرت شبكة CNN الأميركيّة مقالًا تتحدّث فيه عن هروب عدد من عناصر تنظيم داعش في شمال شرقيّ سوريا، وبحسب الشبكة، ونقلًا عن مصطفى بالي المتحدّث الإعلاميّ باسم ميليشيا قسد : بأنّ عدد من عناصر التنظيم المُحتجَزين تمكّنوا من الهروب اليوم الإثنين 30 مارس  من أحد سجون قسد في الحسكة.<br>وأكّد بالي ل CNN : أنّ إرهابييّ داعش سيطروا على الطابق الأرضي في سجن الحسكة، و بدؤوا في هدم الجدران الداخليّة والأبواب، ممّا مكّن لفرار عدد منهم.<br>وكتب بالي في تغريدةٍ على تويتر موضّحًا &#8221; أنّ قوّات مكافحة الإرهاب تتعامل مع الوضع لإعادة السيطرة على الطابق الأرضي في السجن وإعادة الهدوء للسجن عمومًا&#8221;.<br>وقال بالي في تغريدته أيضًا &#8221; إرهابيو داعش يسيطرون على الطابق الأرضيّ بشكلٍ كاملٍ في سجن الحسكة، وهدَمُوا الجدران الداخليّة وحطّموا الأبواب، ونجح البعض منهم في الهروب وجارٍ البحث عنهم&#8221;.<br>وقال مأمور سجن غويران في شمال شرقيّ سوريا &#8221; إنّ بعض سجناء داعش هربوا&#8221; باختراق الجدران&#8221; مشيرًا إلى أنّ الوضع لا يزال مستمرًّا &#8221; وسط تأكيد شهود عيان بأنّهم يسمعون هتاف السجناء.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="6131" data-permalink="https://www.raqqa-sl.com/?attachment_id=6131" data-orig-file="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?fit=667%2C462&amp;ssl=1" data-orig-size="667,462" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="91686248_164046838064422_5591835578720059392_n" data-image-description data-medium-file="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?fit=300%2C208&amp;ssl=1" data-large-file="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?fit=667%2C462&amp;ssl=1" src="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?w=800&#038;ssl=1" alt class="wp-image-6131 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?w=667&amp;ssl=1 667w, https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?resize=300%2C208&amp;ssl=1 300w" data-lazy-sizes="(max-width: 667px) 100vw, 667px" data-lazy-src="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="6131" data-permalink="https://www.raqqa-sl.com/?attachment_id=6131" data-orig-file="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?fit=667%2C462&amp;ssl=1" data-orig-size="667,462" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="91686248_164046838064422_5591835578720059392_n" data-image-description="" data-medium-file="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?fit=300%2C208&amp;ssl=1" data-large-file="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?fit=667%2C462&amp;ssl=1" src="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?w=800&#038;ssl=1" alt="" class="wp-image-6131" srcset="https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?w=667&amp;ssl=1 667w, https://i1.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/91686248_164046838064422_5591835578720059392_n.png?resize=300%2C208&amp;ssl=1 300w" sizes="(max-width: 667px) 100vw, 667px" data-recalc-dims="1" /></noscript></figure></div>



<p>هذا ولم يتضّح حتّى الآن عدد عناصر داعش الهاربين أو هويَّاتهم ، كما وتتمّ إدارة سجن الحسكة من قِبَل ميليشيا  قسد.<br></p>



<p>ونقلًا عن CNN وبحسب مصدر عسكريّ أميركيّ &#8221; أنّ قوّات التحالف الذي تقوده الولايات المتّحدة الأميركيّة تعمل على &#8220;مراقبة جويّة &#8221;   لمنطقة السجن في شمال شرقيّ سوريا.<br></p>



<p>يُذكر أنّ ميليشيا قسد المدعومة أميركيًّا قامت بمحاربة تنظيم داعش والسيطرة على مناطق واسعة في شمال شرقيّ سوريا والعراق في عامّ 2017 فيما تُشرف قسد على احتجاز عناصر التنظيم الذين يهرب قسم منهم من سجونها وذلك بحسب ما يتماشى مع الجوّ العامّ للميليشيا، إذ أقدَمت في شهر أكتوبر من العامّ الماضيّ على السماح بهروب عناصر التنظيم من سجونها وذلك عقب شنّ تركيا عمليّة نبع السلام على قسد.</p>
<div class="simplesocialbuttons simplesocial-flat-button-border simplesocialbuttons_inline simplesocialbuttons-align-left post-6130 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.raqqa-sl.com/?p=6130" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Fwww.raqqa-sl.com%2F%3Fp%3D6130&link=https%3A%2F%2Fwww.raqqa-sl.com%2F%3Fp%3D6130&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=%D9%87%D8%B1%D9%88%D8%A8+%D9%84%D8%B9%D9%86%D8%A7%D8%B5%D8%B1+%D8%AF%D8%A7%D8%B9%D8%B4+%D9%85%D9%86+%D8%B3%D8%AC%D9%86+%D8%A7%D9%84%D8%AD%D8%B3%D9%83%D8%A9&url=https://www.raqqa-sl.com/?p=6130&via=Raqqa_sl" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_self' );return false;" class="simplesocial-viber-share" data-href="viber://forward?text=https://www.raqqa-sl.com/?p=6130"><span class="simplesocialtxt">Viber</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.raqqa-sl.com/?p=6130"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=%D9%87%D8%B1%D9%88%D8%A8+%D9%84%D8%B9%D9%86%D8%A7%D8%B5%D8%B1+%D8%AF%D8%A7%D8%B9%D8%B4+%D9%85%D9%86+%D8%B3%D8%AC%D9%86+%D8%A7%D9%84%D8%AD%D8%B3%D9%83%D8%A9&body=https://www.raqqa-sl.com/?p=6130"><span class="simplesocialtxt">Email</span></button>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6130" class="share-twitter sd-button share-icon no-text" href="https://www.raqqa-sl.com/?p=6130&amp;share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6130" class="share-facebook sd-button share-icon no-text" href="https://www.raqqa-sl.com/?p=6130&amp;share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>	</div>
</article>
<!-- end post -->
												<!-- start about the author -->
<div class="about-author col-sm-12 clearfix">
			<a href="https://www.raqqa-sl.com/?author=2"><img alt src="https://secure.gravatar.com/avatar/a1411df3d88ad4e4d071af415fe163e5?s=160&#038;d=mm&#038;r=g" class="avatar avatar-160 photo jetpack-lazy-image" height="160" width="160" data-lazy-srcset="https://secure.gravatar.com/avatar/a1411df3d88ad4e4d071af415fe163e5?s=320&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a1411df3d88ad4e4d071af415fe163e5?s=160&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a1411df3d88ad4e4d071af415fe163e5?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1411df3d88ad4e4d071af415fe163e5?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></noscript></a>
		<div class="details">
		<div class="author">
			<span class="h4"><a href="https://www.raqqa-sl.com/?author=2" title="مقالات حسام عيسى" rel="author">حسام عيسى</a></span>
		</div>
							<div class="meta-info">
				<span class="website"><a href="https://www.raqqa-sl.com" targer="_BLANK"><i class="fa fa-link fa-fw"></i>الموقع الإلكتروني</a></span>
			</div>
			</div>
</div>
<!-- end about the author -->				<div class="col-sm-12">
	<div class="prev-next-wrap clearfix">
				<a class="previous-post pull-left" style="background-image: url(https://i2.wp.com/www.raqqa-sl.com/wp-content/uploads/2020/03/42961052_1856554181092262_5597254272669450240_n.jpg?resize=750%2C406&amp;ssl=1);" href="https://www.raqqa-sl.com/?p=6124">
			<div class="prev-next-inner">
				<span class="link-text">المنشور السابق</span>
				<h3 class="title h4">ميليشيات قسد تفرج من جديد عن عناصر من تنظيم داعش</h3>
			</div>
		</a>
			    	</div>
</div>											</div>
			<!-- start pagination -->
<!-- end pagination -->		</div>
		
	<aside class="col-md-4 ">
		<div class="sidebar">
		<div id="search-6" class="widget widget_search"><form action="https://www.raqqa-sl.com/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="ادخل كلمة مفتاحية...">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form></div><div id="facebook-likebox-5" class="widget widget_facebook_likebox"><h3 class="title h5"><span><a href="https://www.facebook.com/Raqqa.Sl">سجل أعجابك بصفحتنا على فيس بوك</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Raqqa.Sl" data-width="360"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Raqqa.Sl"><a href="https://www.facebook.com/Raqqa.Sl">سجل أعجابك بصفحتنا على فيس بوك</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-5" class="widget widget_twitter_timeline"><h3 class="title h5"><span>أتبعني على تويتر</span></h3><a class="twitter-timeline" data-width="360" data-height="580" data-theme="light" data-border-color="#e8e8e8" data-lang="AR" data-partner="jetpack" href="https://twitter.com/Raqqa_sl" href="https://twitter.com/Raqqa_sl">تغريداتي</a></div><div id="archives-6" class="widget widget_archive"><h3 class="title h5"><span>الأرشيف</span></h3>		<label class="screen-reader-text" for="archives-dropdown-6">الأرشيف</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">اختر شهر</option>
				<option value='https://www.raqqa-sl.com/?m=202003'> مارس 2020 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202002'> فبراير 2020 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=202001'> يناير 2020 &nbsp;(3</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201912'> ديسمبر 2019 &nbsp;(4</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201911'> نوفمبر 2019 &nbsp;(21</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201910'> أكتوبر 2019 &nbsp;(22</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201909'> سبتمبر 2019 &nbsp;(32</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201908'> أغسطس 2019 &nbsp;(14</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201907'> يوليو 2019 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201906'> يونيو 2019 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201905'> مايو 2019 &nbsp;(8</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201901'> يناير 2019 &nbsp;(2</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201812'> ديسمبر 2018 &nbsp;(3</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201811'> نوفمبر 2018 &nbsp;(16</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201810'> أكتوبر 2018 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201809'> سبتمبر 2018 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201808'> أغسطس 2018 &nbsp;(8</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201807'> يوليو 2018 &nbsp;(5</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201806'> يونيو 2018 &nbsp;(8</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201805'> مايو 2018 &nbsp;(7</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201804'> أبريل 2018 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201803'> مارس 2018 &nbsp;(15</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201802'> فبراير 2018 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201801'> يناير 2018 &nbsp;(14</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201712'> ديسمبر 2017 &nbsp;(15</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201711'> نوفمبر 2017 &nbsp;(6</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201710'> أكتوبر 2017 &nbsp;(14</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201709'> سبتمبر 2017 &nbsp;(12</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201708'> أغسطس 2017 &nbsp;(22</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201707'> يوليو 2017 &nbsp;(19</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201706'> يونيو 2017 &nbsp;(39</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201705'> مايو 2017 &nbsp;(25</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201704'> أبريل 2017 &nbsp;(22</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201703'> مارس 2017 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201702'> فبراير 2017 &nbsp;(26</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201701'> يناير 2017 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201612'> ديسمبر 2016 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201611'> نوفمبر 2016 &nbsp;(28</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201610'> أكتوبر 2016 &nbsp;(27</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201609'> سبتمبر 2016 &nbsp;(23</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201608'> أغسطس 2016 &nbsp;(28</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201607'> يوليو 2016 &nbsp;(23</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201606'> يونيو 2016 &nbsp;(26</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201605'> مايو 2016 &nbsp;(29</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201604'> أبريل 2016 &nbsp;(28</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201603'> مارس 2016 &nbsp;(20</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201602'> فبراير 2016 &nbsp;(18</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201601'> يناير 2016 &nbsp;(24</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201512'> ديسمبر 2015 &nbsp;(27</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201511'> نوفمبر 2015 &nbsp;(21</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201510'> أكتوبر 2015 &nbsp;(34</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201509'> سبتمبر 2015 &nbsp;(35</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201508'> أغسطس 2015 &nbsp;(37</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201507'> يوليو 2015 &nbsp;(29</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201506'> يونيو 2015 &nbsp;(33</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201505'> مايو 2015 &nbsp;(41</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201504'> أبريل 2015 &nbsp;(35</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201503'> مارس 2015 &nbsp;(33</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201502'> فبراير 2015 &nbsp;(31</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201501'> يناير 2015 &nbsp;(122</span></a></option>
	<option value='https://www.raqqa-sl.com/?m=201412'> ديسمبر 2014 &nbsp;(19</span></a></option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>		</div>
	</aside>
	</div>
</div>




	<footer class="main-footer">
		<div class="footer-top">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
		</div>
	</div>
</div>		<div class="footer-bottom">
			<div class="container">
				<div class="row">
					<div class="col-sm-10 copyright">
													جميع الحقوق محفوظة - الرقة تذبح بصمت 2014-2018 ©											</div>
										<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="https://www.raqqa-sl.com/?feed=rss2"><i class="fa fa-rss-square"></i> اشتراك</a>
						</div>
					</div>
									</div>
			</div>
		</div>
	</footer>
</div>
<a href="#" id="back-to-top"><i class="fa fa-angle-up"></i></a>


	<div class="simplesocialbuttons simplesocial-flat-button-border simplesocialbuttons-float-left-center post-6130 post  simplesocialbuttons-slide-left-in">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.raqqa-sl.com/?p=6130" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Fwww.raqqa-sl.com%2F%3Fp%3D6130&link=https%3A%2F%2Fwww.raqqa-sl.com%2F%3Fp%3D6130&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=%D9%87%D8%B1%D9%88%D8%A8+%D9%84%D8%B9%D9%86%D8%A7%D8%B5%D8%B1+%D8%AF%D8%A7%D8%B9%D8%B4+%D9%85%D9%86+%D8%B3%D8%AC%D9%86+%D8%A7%D9%84%D8%AD%D8%B3%D9%83%D8%A9&url=https://www.raqqa-sl.com/?p=6130&via=Raqqa_sl" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_self' );return false;" class="simplesocial-viber-share" data-href="viber://forward?text=https://www.raqqa-sl.com/?p=6130"><span class="simplesocialtxt">Viber</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.raqqa-sl.com/?p=6130"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=%D9%87%D8%B1%D9%88%D8%A8+%D9%84%D8%B9%D9%86%D8%A7%D8%B5%D8%B1+%D8%AF%D8%A7%D8%B9%D8%B4+%D9%85%D9%86+%D8%B3%D8%AC%D9%86+%D8%A7%D9%84%D8%AD%D8%B3%D9%83%D8%A9&body=https://www.raqqa-sl.com/?p=6130"><span class="simplesocialtxt">Email</span></button>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-a1411df3d88ad4e4d071af415fe163e5">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.raqqa-sl.com\/?p=6130":6130};
	</script>
				<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.raqqa-sl.com\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/jquery.fitvids.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/themes/daily-news/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"https:\/\/www.raqqa-sl.com\/wp-admin\/admin-ajax.php","nonce":"da20e07fd3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0623\u0636\u0641 \u062a\u0639\u0644\u064a\u0642\u0627\u064b","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","copyright":"\u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0634\u0631","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.raqqa-sl.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.raqqa-sl.com%2F%3Fp%3D6130","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">\u064a\u062c\u0628 \u0639\u0644\u064a\u0643 <a href=\"#\" class=\"jp-carousel-comment-login\">\u062a\u0633\u062c\u064a\u0644 \u0627\u0644\u062f\u062e\u0648\u0644<\/a> \u0644\u0643\u062a\u0627\u0628\u0629 \u062a\u0639\u0644\u064a\u0642.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.raqqa-sl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'71979521',post:'6130',tz:'3',srv:'www.raqqa-sl.com'} ]);
	_stq.push([ 'clickTrackerInit', '71979521', '6130' ]);
</script>
	</body>
</html>